Категория
Информатика
Тип
лабораторная работа
Страницы
10 стр.
Дата
07.03.2013
Формат файла
.doc — Microsoft Word
Архив
172265.zip — 872.63 kb
  • rabota-s-tablichnym-processorom-microsoft-excel-sozdanie-bazy-dannyx-v-microsoft-access-pr_172265_1.doc — 958.5 Kb
  • Readme_docus.me.txt — 125 Bytes
Оцените работу
Хорошо  или  Плохо


Текст работы

Федеральное
агентство по образованию

Филиал Государственного образовательного
учреждения

Высшего профессионального образования
- Всероссийского заочного финансово-экономического института в г.Туле

ОТЧЕТ ПО ЛАБОРАТОРНЫМ РАБОТАМ

по дисциплине «Информатика»


Выполнил:
студент 2 курса

Факультет: МиМ

Специальность: МО

Шерко О.В.

Проверил: Сундукова Т.О.


Тула – 2011 год


Лабораторная работа №2

Создание списков, свободных таблиц и диаграмм в среде
табличного процессора Microsoft Excel 2003

Цель работы: ознакомление с возможностями работы табличного
процессора со списком данных, приобретение навыков создания списков (базы
данных) пользователя, свободных таблиц и диаграмм.

Задание №1. Создать список СправочникРегионов, используя
данные нижеприведенной таблицы.

Выполнение:

Рисунок 1

Используя данный список регионов, перепишем их в столбец А и
В. Получим:

Задание №2. Создать список из двадцати кредитных организаций.

Выполнение:

С помощью сети Интернет, найди данные кредитные организации и
данные, представленные на рисунке. Далее:

· 
присвоим листу
имя СправочникРегионов;

· 
в ячейках А1:G1 создадим поля списка, как показано
на рис.2;выб

· 
Для связи двух
таблиц СправочникРегионов и КредитныеОрганизации используем
функцию ВПР: в ячейку G 2 введем
формулу =ВПР(B2;СправочникРегионов;2;1);



Ваше мнение



CAPTCHA