Категория
Информатика
Тип
реферат
Страницы
6 стр.
Дата
25.07.2014
Формат файла
.html — Html-документ
Архив
1038864.zip — 4.7 kb
  • movna-model-suchasnogo-prostoru-v-excel-i-xml_1038864_1.html — 14.27 Kb
  • Readme_docus.me.txt — 125 Bytes
Оцените работу
Хорошо  или  Плохо


Текст работы

Зміст

Завдання 1

Завдання 2

Завдання 3

Завдання 4

Список використаної літератури

Завдання 1

Ваша фірма спеціалізується на виробництві певної продукції. Вважаючи показником ефективності щомісячний прибуток, побудувати найпростішу модель (поетапно, в т.ч. і діаграму впливу) для вивчення можливості подальшого розширення фірми (вважати, що попит на виріб не залежить від його ціни). Модель представити у вигляді електронної таблиці Excel (в режимі обчислень та в режимі формул). Назву фірми, вид виробу (один), види необхідних інгредієнтів (два) та початкові значення вхідних змінних задати самостійно.

Для вибору виду виробу використаємо дані з групи вихідних даних, що відповідають варіанту №22 (Кондитерські вироби).

Модель, що розроблено відповідно до завдання 1 у режимі таблиці наведена на рис.1.1.

/>

Рис.1.1.

До комірки I3 введено формулу =СУММ(E3:H3)*D3, до комірки J3 введено формулу =B3*D3, до комірки K3 введено формулу =B3*D3-I3, таким чином, розроблена модель у режимі формул наведена на рис.1.2.

/>

Рис.1.2.

Діаграму впливу зображено на наступному рис.1.3.

/>

Рис.1.3.

Завдання 2

Доповнити модель побудовану при виконанні завдання 1, включивши в неї пропорційну залежність між ціною і попитом. Оцінити модель за допомогою аналізу «Що-якщо», знайти точку беззбитковості, провести аналіз чутливості та аналіз компромісів. Відповідні моделі представити у вигляді електронних таблиць



Ваше мнение



CAPTCHA