Категория
Информатика
Тип
реферат
Страницы
6 стр.
Дата
19.06.2014
Формат файла
.html — Html-документ
Архив
1033288.zip — 4.7 kb
  • movna-model-suchasnogo-prostoru-v-excel-i-xml_1033288_1.html — 13.1 Kb
  • Readme_docus.me.txt — 125 Bytes
Оцените работу
Хорошо  или  Плохо


Текст работы

Зміст

 

Завдання1

Завдання2

Завдання3

Завдання4

Списоквикористаної літератури

 


Завдання 1

Ваша фірма спеціалізується на виробництві певної продукції.Вважаючи показником ефективності щомісячний прибуток, побудувати найпростішумодель (поетапно, в т.ч. і діаграму впливу) для вивчення можливості подальшогорозширення фірми (вважати, що попит на виріб не залежить від його ціни). Модельпредставити у вигляді електронної таблиці Excel (в режимі обчислень та в режиміформул). Назву фірми, вид виробу (один), види необхідних інгредієнтів (два) тапочаткові значення вхідних змінних задати самостійно.

Для вибору виду виробу використаємо дані з групи вихіднихданих, що відповідають варіанту №22 (Кондитерські вироби).

Модель, що розроблено відповідно до завдання 1 у режимітаблиці наведена на рис.1.1.

/>

Рис.1.1.

До комірки I3 введено формулу =СУММ(E3:H3)*D3, до коміркиJ3 введено формулу =B3*D3, до комірки K3 введено формулу =B3*D3-I3, такимчином, розроблена модель у режимі формул наведена на рис.1.2.

/>

Рис.1.2.


Діаграму впливу зображено на наступному рис.1.3.

/>

Рис.1.3.

Завдання 2

Доповнити модель побудовану при виконанні завдання 1,включивши в неї пропорційну залежність між ціною і попитом. Оцінити модель задопомогою аналізу «Що-якщо», знайти точку беззбитковості, провестианаліз чутливості та аналіз компромісів. Відповідні моделі представити увигляді електронних таблиць Excel в режимі обчислень та в режимі формул.



Ваше мнение



CAPTCHA