Категория
Информатика
Тип
реферат
Страницы
7 стр.
Дата
09.03.2014
Формат файла
.html — Html-документ
Архив
1003272.zip — 4.66 kb
  • rabota-s-tablichnym-processorom-microsoft-excel-sozdanie-bazy-dannyx-v-microsoft-access-pr_1003272_1.html — 16.84 Kb
  • Readme_docus.me.txt — 125 Bytes
Оцените работу
Хорошо  или  Плохо


Текст работы


Федеральноеагентство по образованию

Филиал Государственного образовательногоучреждения

Высшего профессионального образования- Всероссийского заочного финансово-экономического института в г.Туле

ОТЧЕТ ПО ЛАБОРАТОРНЫМ РАБОТАМ

по дисциплине «Информатика»


/>Выполнил:студент 2 курса

Факультет: МиМ

Специальность: МО

Шерко О.В.

Проверил: Сундукова Т.О.



Тула – 2011 год


Лабораторная работа №2

Создание списков, свободных таблиц и диаграмм в средетабличного процессора Microsoft Excel 2003

Цель работы: ознакомление с возможностями работы табличногопроцессора со списком данных, приобретение навыков создания списков (базыданных) пользователя, свободных таблиц и диаграмм.

Задание №1. Создать список
СправочникРегионов, используяданные нижеприведенной таблицы.

Выполнение:

/>/>

Рисунок 1

Используя данный список регионов, перепишем их в столбец А иВ. Получим:

Задание №2. Создать список из двадцати кредитных организаций.

Выполнение:

С помощью сети Интернет, найди данные кредитные организации иданные, представленные на рисунке. Далее:

· присвоим листуимя СправочникРегионов;

· в ячейках А1:G1 создадим поля списка, как показанона рис.2; выб

· Для связи двухтаблиц
СправочникРегионов и
КредитныеОрганизации используемфункцию ВПР: в ячейку
G 2 введемформулу
=ВПР(B2; СправочникРегионов;2;1);

· Скопируем этуформулу вниз до ячейки
G 21.



Ваше мнение



CAPTCHA